WR 125 X/R Index du Forum
WR 125 X/R
Tout sur la WR 125 X/R
 
WR 125 X/R Index du ForumFAQRechercherS’enregistrerConnexion

:: La moto ne démarre plus ?!! ::

 
Poster un nouveau sujet   Répondre au sujet    WR 125 X/R Index du Forum -> Tout sur wr125x/r -> Divers, problèmes et solutions
Sujet précédent :: Sujet suivant  
Auteur Message
Mednatt


Hors ligne

Inscrit le: 25 Fév 2018
Messages: 2
Localisation: Haute-Savoie
Masculin
Age: 41
Moto: WR125 X
Couleur moto: Bleue

MessagePosté le: Jeu 22 Mar - 21:48 (2018)    Sujet du message: La moto ne démarre plus ?!! Répondre en citant

Bonjour a tous


je vous résume le problème:


Cela a commencé avec avec des coupures moteur suivant la position du guidon et ensuite la moto une YAMAHA WR 125 x ne démarrait plus.


(Je précise c'est la moto d'un ami)


en fessant un bref diagnostique, je me suis aperçue qu'un fil jaune de la grappe de câble partant   du neiman était sectionné ainsi que le bleue et jaune presque coupé, j'ai fait deux soudures en pensant avoir trouvé le problème fier de moi, sauf que non le voyant moteur clignote 2 FOIS court et un fois Long


Quelqu'un saurai me dire à quoi correspond ce code erreur, Avant que j'aille plus loin svp ?








Revenir en haut
Publicité






MessagePosté le: Jeu 22 Mar - 21:48 (2018)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    WR 125 X/R Index du Forum -> Tout sur wr125x/r -> Divers, problèmes et solutions Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[fusion] © theme by larme d'ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com